« Previous | Next » 

Revision 1865

Added by Alguno over 3 years ago

- Bumped the requirement for the GIO connection backend to glib/gio >= 2.28.0 (GPollableInputStream got introduced in glib/gio 2.28.0)
- Dropped the tag

Files

  • added
  • modified
  • copied
  • renamed
  • deleted

View differences